Crea sito

Introducing the Qt Quick 2D Renderer

When Qt Quick 2 was introduced with the release of Qt 5.0, it came with a minimum requirement of either OpenGL 2.0 or OpenGL ES 2.0.
Source: Ziobudda.net

Ti potrebbe interessare anche...