Crea sito

LXQt 0.9.0

LXQt 0.9 abandons Qt4 compatibility and now requires Qt 5.3 or newer. This is also the first release using KDE Frameworks dependencies.
Source: Ziobudda.net

Ti potrebbe interessare anche...