Crea sito

Vulnerabilità in SAMBA: aggiornamento consigliato!

SAMBA, il popolare software che permette a macchine Linux e macchine Windows di interagire (ma non solo), ha una vulnerabilità considerata grave. Secondo infatti quanto illustrato da questo bug report, ossia CVE-2015-024, è possibile inviare dei pacchetti opportunamente confezionati ed ottenere l’esecuzione di codice
Source: Ziobudda.net

Ti potrebbe interessare anche...